× Hilfe zu Forenerweiterungen

kunena läuft nich

Mehr
#1 von mundtot
mundtot erstellte das Thema kunena läuft nich
hallo..ich hab ein problem,hab joomla 1.5 auf meinen server installiert und wollte jetz ein forum eröffen.also hab ich die kunena foren software installiert hat auch alles ganz gut geklappt aber wenn ich meine hp öffne kommt die normale joomla startseite.wie krieg ich das jetz hin das mein forum da angezeigt wird? :( hab echt garkeine ahnung von sowas wäre toll wenn mir jemand helfen könnte.danke :woohoo:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Frank
  • Franks Avatar
#2 von Frank
Frank antwortete auf das Thema: Aw: kunena läuft nich
Einfach den Menülink "Startseite" im Mainmenue gegen des des Kunena Forums austauschen. Fertig

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
#3 von mundtot
mundtot antwortete auf das Thema: Aw: kunena läuft nich
okay..aber wie tausch ich das jetz aus?also da is irgendwie nix zum tauschen...

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Frank
  • Franks Avatar
#4 von Frank
Frank antwortete auf das Thema: Aw: kunena läuft nich
Klick im Backend auf das Mainmenue, dann auf den Link Startseite und wähle "Typ ändern"

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
- #5 von mundtot
mundtot antwortete auf das Thema: Aw: kunena läuft nich
also irgendwie steht das da nicht.vllt reden wir von was ganz verschiedenen? :woohoo: hier screen :laugh: s10.directupload.net/file/d/2118/qyy3mee4_png.htm und auf jeden schonma danke für die hilfe:)
Letzte Änderung: von mundtot.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.